AutogoogleTOP

Свернуть

Объявление

Свернуть
Пока нет объявлений.

firmware of your STB is outdated. please update it. - Fix

Свернуть
X
 
  • Фильтр
  • Время
  • Показать
Очистить всё
новые сообщения

  • firmware of your STB is outdated. please update it. - Fix

    Всем привет,
    Не помню в какой конкретно ветке было обсуждение по ошибке “firmware of your STB is outdated. please update it.”. Хочу поделиться ссылкой на ветку обсуждения, где достаточно понятно описано почему она появляется и как решить проблему: https://community.infomir.eu/d/2472-...ease-update-it
    Уверен не я один сталкивался с подобной проблемой.

  • #2
    Насколько я понял из той ветки, Инфомир советует провайдерам обновить Ministra middleware на сервере. Тогда клиентские приставки MAG520 заработают. Но у провайдеров дилемма: если всё работает нормально для тысяч подписчиков с более старыми версиями приставок, зачем рисковать уже отлаженным процессом для сотни недовольных?

    Комментарий

    Обработка...
    X